Team PSA

Le forum qui regroupe tous les bolides du groupe PSA et les autres...
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Ptit soucis avec ma titine !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Ptit soucis avec ma titine !!!   Jeu 29 Jan - 17:26

Salut a tous, etant nouveau sur ce forum (celui la, car l'autre j'y etais Smile), je viens vous demandez de l'aide par rapport a ma So6 car elle merdouille un peux en ce moment.
J'ai deja parlé avec Elodie sur msn pour voir, mais bon, on ne sais jamais, quelqu'un d'autre pourra peut-etre m'aider.

Donc voila, depuis quelques temps, titine a du mal a démarrer (ca arrive de plus en plus souvent). Il lui faut 2-3 tour de clé pour qu'elle démarre.
Alors j'ai peut pensé aux bougies (des NGK) car apparement, selon peugeot hein !, les electrodes serait trop petites... Donc, ca dans un premier temps.

Dans un deuxieme temps, en fait parfois ca arrive a ma voiture de caler comme ca, par exemple, j'arrive a un feux rouge, je freine, debraille, retrograde, embraille et rester appuyer et la paf, elle tombe limite direct sous le ralentis et cale (voyant moteur, batterie s'allume => normal !).
Donc j'ai fait un diagnostic chez peugeot, et apparement ca viendrait cela viendrait des bougies (calculateur => Ok, sonde de temperature => Ok).

J'espere trouver du monde qui puisse m'aider.
En tout cas, vive les 106 muahaha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kenny
Curieux
avatar

Masculin Nombre de messages : 25
Age : 30
Localisation : Bezak (25)
Date d'inscription : 06/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 30 Jan - 23:06

Salut,

Alors j'avais la meme chose que toi.

Voila ce que j'ai fait et depuis ça ne l'a plus refait :

Débranche la batterie 1min.
Rebranche.
Tourne la clée de contact jusqu'a entendre la pompe à essence, tu démarre pas, tu laisse comme ça 20sec puis tu coupe le contact.
Retourne à la batterie et recommence ça 3 fois.

Voila voila, tiens moi au courant.


Dernière édition par Kenny le Sam 31 Jan - 21:14, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof77
Débutant
avatar

Masculin Nombre de messages : 86
Age : 30
Date d'inscription : 12/12/2008

MessageSujet: Re: Ptit soucis avec ma titine !!!   Sam 31 Jan - 13:19

Quelle est la motorisation de ta voiture ?

Regarde si desfois tu n'aurais pas l'agraffe de ton cable d'accélérateur qui touche ta bobine d'allummage, si oui tourne là et fait en sorte quelle ne touche là touche plus et dit moi si elle touchait ta bobine si il n'y as pas une marque blanche sur celle-ci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Sam 31 Jan - 19:22

Merci a vous 2 pour vos proposition ... Je vais essayer ca des demain.

Par contre, Tof, j'ai pas compris le truc de l'agraffe du cable d'accélérateur !! Tu n'aurais pas une tof ?! Une photo quoi Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof77
Débutant
avatar

Masculin Nombre de messages : 86
Age : 30
Date d'inscription : 12/12/2008

MessageSujet: Re: Ptit soucis avec ma titine !!!   Sam 31 Jan - 22:00

je te ferais une photo demain pour te montrer ce que je veux dire Wink

mais dit moi aussi quelle est la motorisation de ta voiture?

et pour info quand tu as une sonde de t° d'eau, pression de tubulure...qui déconne elle n'est pas automatiquement enregistré par le calculateur, c'est pas systématique, surtout quand ton défaut est fugitifs c'est à dire quand il a parait puis disparait.
il faut aussi regarder les mesures paramètres, le mec cher peugeot qui a regarder ta voiture a mal fait son taf si il n' a pas fait sa! et il ne ta pas dit si il y avait un nouveau soft pour ton calculateur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Dim 1 Fév - 19:28

C'est un 1,4L 8S que j'ai... Désolé pour le retard.

J'ai essayer la technique de Kenny, donc je verrais bien sur quelques jours ce que cela donne.

De toutes façon, des bon mécano ça cour pas les rues Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof77
Débutant
avatar

Masculin Nombre de messages : 86
Age : 30
Date d'inscription : 12/12/2008

MessageSujet: Re: Ptit soucis avec ma titine !!!   Dim 1 Fév - 20:21

si tu veut faire un reset il faut que tu débranche ta batterie minmun 30min et ensuite tu la rebranche et tu démarre et tu verras bien si ton soucis a disparu Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Dim 1 Fév - 22:13

oki bon ba déjà je vais regarder comme ca, et si le problème est toujours la, j'essayerais ça Smile

Merki !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof77
Débutant
avatar

Masculin Nombre de messages : 86
Age : 30
Date d'inscription : 12/12/2008

MessageSujet: Re: Ptit soucis avec ma titine !!!   Lun 2 Fév - 10:57

Ok pas de soucis tiens nous au jus Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Lun 2 Fév - 17:36

Bon voila j'ai tester la technique de Kenny, et pour l'instant ca ne me la pas refait... je verrais bien ce soir :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Jeu 12 Fév - 18:43

Salut a tous !!!Bon ba voila je reviens vers vous car mon problème recommence... Alors deja, ca le fait vraiment beaucoup moins ... Donc je vais essayer de la débrancher 30min pour voir si c'est mieu ...

Mais Sinon vous avez d'autre solution ? Bougies peut-etre nan ?!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vamosdu94
Débutant


Masculin Nombre de messages : 45
Age : 28
Localisation : 94
Date d'inscription : 28/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Jeu 12 Fév - 20:42

les bougies ? l'alternateur ? le démarreur ?...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 13 Fév - 10:26

Ba justement les bougies sont neuves, mais visiblement ce ne sont pas les bonne pour ma voiture (c'est un tech peugeot qui m'a dit ca, apparement l'electrode serait trop petite (NGK))

Pour l'alternateur et le démarreur, je ne sais pas si ca provient de ca et j'aimerais bien tester avant d'acheter...

y'a pas un moyen de le faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof77
Débutant
avatar

Masculin Nombre de messages : 86
Age : 30
Date d'inscription : 12/12/2008

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 13 Fév - 10:53

Le démarreur n'est là que pour démarrer c'est tout ! Pour ton alternateur si tu veut le controler, je peux t'expliquer. As tu un multimètre?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vamosdu94
Débutant


Masculin Nombre de messages : 45
Age : 28
Localisation : 94
Date d'inscription : 28/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 13 Fév - 12:09

ben il a des soucis de démarrage?!...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof77
Débutant
avatar

Masculin Nombre de messages : 86
Age : 30
Date d'inscription : 12/12/2008

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 13 Fév - 12:14

Je viens de relire depuis le début, au tent pour moi désolé Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vamosdu94
Débutant


Masculin Nombre de messages : 45
Age : 28
Localisation : 94
Date d'inscription : 28/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 13 Fév - 12:47

Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 13 Fév - 21:32

tof77 a écrit:
Le démarreur n'est là que pour démarrer c'est tout ! Pour ton alternateur si tu veut le controler, je peux t'expliquer. As tu un multimètre?

oui oui j'ai quelques petits problème de démarrage ... donc je t'écoute Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vamosdu94
Débutant


Masculin Nombre de messages : 45
Age : 28
Localisation : 94
Date d'inscription : 28/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Ven 13 Fév - 22:19

http://www.tract-old-engines.com/demarreur.htm
pour faire des essai sur ton démarreur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tof77
Débutant
avatar

Masculin Nombre de messages : 86
Age : 30
Date d'inscription : 12/12/2008

MessageSujet: Re: Ptit soucis avec ma titine !!!   Dim 15 Fév - 11:19

Alors s'en est ou? Le lien t'as aidé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Dim 22 Fév - 13:53

Alors oui le lien est super utile, mais je n'ai pas regardé sur ma voiture pour l'instant. Car limite qu'elle démarre pas du premier coup, c'est moins important que ce putain de ralenti.... Grrrrr
J'ai tester d'enlever la batterie pendant 30min, mais rien a faire !
J'en peux plus ... Sniffff
J'aimerai bien démonter mon moteur pas a pas mais j'ai peur de mal le nettoyer ou je sais pas et que après sa soit pire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Mer 25 Fév - 13:19

Bon j'ai trouvé le problème de démarrage !
C'était vraisemblablement les bougies car je les ai changer et depuis niquel.

Par contre maintenant, elle tiens plus le ralentis a l'arrêt ! c'est assez chiant !
J'ai nettoyer le moteur pas a pas (enfin, juste sortis, et nettoyer le noir du bout sans tiré dessus) mais bon j'ai pas l'impression que ca soit efficace ce que j'ai fais. Voir pire !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vamosdu94
Débutant


Masculin Nombre de messages : 45
Age : 28
Localisation : 94
Date d'inscription : 28/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Mer 25 Fév - 16:26

:s démonte le entièrement et nettoies le...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hxdmax
Amateur
avatar

Masculin Nombre de messages : 244
Age : 29
Localisation : Versailles
Date d'inscription : 29/01/2009

MessageSujet: Re: Ptit soucis avec ma titine !!!   Mer 25 Fév - 18:42

Qu'est ce que t'appelle entièrement ?! lol

Parce que j'ai essayé de cherche un tuto sur les forums pour le nettoyage, mais rien trouvé !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Ptit soucis avec ma titine !!!   Mer 25 Fév - 19:37

si tu a demonté le capteur pas a pas et debranché,
il faut que tu le recalibre en debranchant la batterie quelques minites.

je l'avais fait sur la 206 s16 et le ralentit etait revenue corrrect
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ptit soucis avec ma titine !!!   

Revenir en haut Aller en bas
 
Ptit soucis avec ma titine !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» ptit soucis avec clignotant vito
» soucis avec pieds récemment nus chez ma vieille de 24ans...
» soucis avec mon RT3
» Soucis avec mon MF, comment expliquer?pareuse naturel passée
» un ptit nouveau avec un zx6r dde

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Team PSA :: Le Garage :: Moteur-
Sauter vers: